鸿 网 互 联 www.68idc.cn

Adobe Reader越界读内存破坏漏洞(CVE-2015-3095)

来源:互联网 作者:佚名 时间:2015-07-27 19:03
Adobe Reader在实现上存在内存破坏漏洞,攻击者可利用此漏洞获取敏感信息或导致拒绝服务。

Adobe Reader越界读内存破坏漏洞(CVE-2015-3095)


发布日期:2015-06-25
更新日期:2015-07-09

受影响系统:

Adobe Reader

描述:

BUGTRAQ  ID: 75402
CVE(CAN) ID: CVE-2015-3095

Adobe Reader(也被称为Acrobat Reader)是美国Adobe公司开发的一款优秀的PDF文档阅读软件。

Adobe Reader在实现上存在内存破坏漏洞,,攻击者可利用此漏洞获取敏感信息或导致拒绝服务。

<*来源:Mateusz Jurczyk
  *>

建议:

厂商补丁:

Adobe
-----
目前厂商还没有提供补丁或者升级程序,我们建议使用此软件的用户随时关注厂商的主页以获取最新版本:



本文永久更新链接地址

网友评论
<