鸿 网 互 联 www.68idc.cn

WordPress发布补丁修正刚曝光的安全漏洞

来源:互联网 作者:佚名 时间:2015-06-03 19:48
WordPress内容管理系统被曝光了两个跨站脚本漏洞,允许攻击者在WordPress评论区域嵌入恶意代码去窃取和修改管理员密码,创建新管

WordPress内容管理系统被曝光了两个跨站脚本漏洞,,允许攻击者在WordPress评论区域嵌入恶意代码去窃取和修改管理员密码,创建新管理员账号,在服务器上执行任意代码。漏洞影响WordPress 4.2、4.1.2、4.1.1和3.9.3版。WordPress已紧急释出了4.2.1修正曝光的安全漏洞,它督促用户立即更新软件。安全研究人员已释出了概念验证攻击代码和攻击演示视频

本文永久更新链接地址

网友评论
<